PopojiCMS 2.0.1

Welcome to PopojiCMS instalation page, please read the license and click button at bottom if you agree and start instalation process.

Note : PopojiCMS requires minimal php version 5.4, but will be more stable in php version 5.5 - latest.

Server Information Current Setting Required Setting
Apache
mod_rewrite ON ON
PHP Setting
short_open_tag ON ON
PHP Extension
php_curl ON ON
php_gd2 ON ON
php_mbstring ON ON
php_mysqli ON ON
php_pdo_mysql ON ON
php_fileinfo OFF ON
Directory
/po-includes/core/ YES YES